bjk's blog

September 3, 2017

QTM libpwmd patch revised

Filed under: libpwmd, patches, pwmd — bjk @ 11:04 am

Updated to apply against the QTM mecurial repository. Still requires libpwmd 8.x.

Download it here.

Advertisements

Blog at WordPress.com.