bjk's blog

July 14, 2007

pwmd v0.10 and libpwmd v4.0.0 have been released.

Filed under: Uncategorized — bjk @ 12:27 pm

pwmd v0.10 and libpwmd v4.0.0 have been released. This version of libpwmd requires pwmd v0.10. Read NEWS for details.

Create a free website or blog at WordPress.com.